Teflonlager bei A.S.O. Ruderanlage

Ihr Zugriff auf dieses Thema wurde eingeschränkt. Insgesamt gibt es 10 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher anmelden oder registrieren oder freischalten lassen.

  • Servus mitnand,

    ich habe nun 2 Saisons mit meiner ASO Ruderanlage hinter mir und habe bereits 3 Stück der kleinen Teflonlager "verloren". Also irgendwie halten die bei mir nicht ordentlich... habt ihr eine Tipp bzw. hatte jemand das selbe Problem und wenn ja, wie hast du es gelöst? Klebt ihr die Teflonlager ggf. ein? Aber Metall/Teflon – hält das? ASO riet mir die nur einzuklopfen... aber wie gesagt, habe jetzt schon 3 Stück verloren.


    Anbei 2 Fotos mit fehlendem Lager...


    Danke im Voraus und Grüße,
    Marco

  • Kannst du mal den Durchmesser mit einer Schieblehre messen?
    Denke hier liegt dass Problem.


    Hab meine seit 8 Jahren und noch nie ist das bei mir vorgekommen. Habe auch noch kein Spiel festgestellt.


    tl

  • Habe leider keine Schieblehre. Aber die nachbestellten Lager waren eher zu groß:
    Beim Einsetzten der Ersatzlager blieb am Metall immer etwas Überschuss vom Teflonlager über. Dachte beim ersten Mal, ich hätte sie leicht schief eingesetzt und sie saßen deshalb nicht fest genug. Beim zweiten Mal habe ich aber genau darauf geachtet die Lager exakt gerade einzubauen. Trotzdem, durch das horizontale Spiel auf der Achse schieben sie sich irgendwann im Laufe der Saison nach außen raus.


    Ich denke ich werde nächstes Mal Klebstoff verwenden. Was meint ihr, was hält am Besten bei einer Teflon-/Metallverbindung?